cgicorner.ch

Informationen rund um Perl/CGI

Sie sind hier: Home > Download > jsGuest > PHP-SecureCode

PHP-SecureCode

Die PHP-Secure-Code Extension von jsGuest dient dazu, den Secure-Code via PHP-Script zu generieren. Dies kann dann eingesetzt werden, wenn das GD-Modul für Perl auf dem Server nicht installiert ist, wohl aber jenes für PHP. Ist das GD-Modul für Perl installiert, sollte stets dieses verwendet werden, phpSeccode ist eine "Notvariante" bei fehlendem GD-Modul für Perl.
Genauere Informationen finden Sie in der install.txt im ZIP-Archiv.

phpseccode.zip (5 kb) herunterladen

Dies ist eine Extension des Scriptes
jsGuest